A400 helyi hálózati probléma

Fórum szabályok
Zárt topik, csak termékregisztráció után írhatsz ide!

Re: A400 helyi hálózati probléma

HozzászólásSzerző: Yoda » 2020.05.04. 08:15

coman023 írta:...Nem vagyok nagy techguru, ezért valakinek van valamilyen tippje, hogy mi lehet a gond?

A magyar kézikönyvünk alapján megnézném, hogy az SMB-szerver fut-e. Illetve a lejátszó IP-címét (amit fixre érdemes ezért állítani) adnám meg a Windows-ban, nem a nevét, illetve nem kerestetném a hálózaton.
Popcornhour.hu adminisztrátor – Az erő veled van!
Avatar
Yoda
 
Hozzászólások: 4188
Csatlakozott: 2010.04.02. 16:19
Tartózkodási hely: Dagobah bolygó

Re: A400 helyi hálózati probléma

HozzászólásSzerző: coman023 » 2020.05.02. 14:26

Sziasztok!
Felmerült egy probléma, aminek nem tudom az okát, mivel egyáltalán semmit nem frissítettem a rendszeremen - sem hardware-esen, sem software-esen.
Az A400-asomat eddig el tudtam érni a gépemről úgy, hogy az intézőben a Hálózat-on keresztül láttam a lejátszó belső winchesterét mutató mappát: ez az egyik napról a másikra megszűnt és sehogy sem tudom visszaapplikálni a régi állapotába.
Nem vagyok nagy techguru, ezért valakinek van valamilyen tippje, hogy mi lehet a gond?
Köszönöm!
c
coman023
 
Hozzászólások: 1
Csatlakozott: 2014.11.06. 15:07

Re: A400 helyi hálózati probléma

HozzászólásSzerző: Yoda » 2019.02.07. 09:33

balu írta:...a NAS nem...

Akkor nem is fog menni. Hogy használható egy NAS fix cím nélkül? Így a távoli elérés sem működhet. A kézikönyvben leírtuk, hogy kell NFS-en csatlakozni egy megosztáshoz. ITT meg az olvasható, hogy egy Synology NAS-on hogyan kell beállítani az NFS megosztást. De előbb adj fix címet a NAS-nak! Épp annak kell, a lejátszónak nem fontos.
Popcornhour.hu adminisztrátor – Az erő veled van!
Avatar
Yoda
 
Hozzászólások: 4188
Csatlakozott: 2010.04.02. 16:19
Tartózkodási hely: Dagobah bolygó

Re: A400 helyi hálózati probléma

HozzászólásSzerző: balu » 2019.02.06. 23:03

Sziasztok!
A410-vs Synology problémám van.
Egyszerűen nem tudom összehozni a két eszközt
Légyszives segítsetek , mert nem jutok túl a beállításokon
a lejátszó az fix IP címet használ, a NAS nem , kb 3 év után helyeztem üzembe újra a rendszert
de nem bírok velük .
Köszönöm
balu
 
Hozzászólások: 0
Csatlakozott: 2014.12.18. 03:07

Re: A400 helyi hálózati probléma

HozzászólásSzerző: Yoda » 2016.12.21. 13:39

Igor69 írta:...Ha USB-n keresztül nézek filmet (külső merevlemez), nincs lefagyás. Torrent nem megy filmezés közben. Csak akkor van ez a jelenség, ha hálózati lejátszás van.

Át kellene nézni a hálózatodat, a kábeleket, az IP-cím kiosztásokat. Valami komoly gond van ott, ha az egész le tud halni bármitől is.
Popcornhour.hu adminisztrátor – Az erő veled van!
Avatar
Yoda
 
Hozzászólások: 4188
Csatlakozott: 2010.04.02. 16:19
Tartózkodási hely: Dagobah bolygó

Re: A400 helyi hálózati probléma

HozzászólásSzerző: Igor69 » 2016.12.21. 01:07

[quote="Yoda"]Tehát nem is hálózaton játszol le, hanem a belső lemezről, és akkor lefagy a lejátszás és nincs net az egész belső hálózatodon? És mi van, ha nincs bedugva az ethernet kábel, amikor szintén filmet nézel a belső lemezről? Akkor is leáll a lejátszás? Vagy az megy, de akkor is elmegy a net a gépeden? Azt gondolnám, a Popcornnak és egy számítógépnek (vagy akár telefonnak) a hálózatodon egyazon IP-címe van. Megnézném azokat az eszközöket, amelyeknél fix cím, vagy a MAC Address alapján mindig ugyanaz van rendelve a router által. Ugye nem torrentezel filmnézés közben a lejátszóval?[/quote]

Szia!

Ha USB-n keresztül nézek filmet (külső merevlemez), nincs lefagyás. Torrent nem megy filmezés közben. Csak akkor van ez a jelenség, ha hálózati lejátszás van.
Igor69
 
Hozzászólások: 0
Csatlakozott: 2015.09.27. 14:50

Re: A400 helyi hálózati probléma

HozzászólásSzerző: Yoda » 2016.12.20. 22:24

Tehát nem is hálózaton játszol le, hanem a belső lemezről, és akkor lefagy a lejátszás és nincs net az egész belső hálózatodon? És mi van, ha nincs bedugva az ethernet kábel, amikor szintén filmet nézel a belső lemezről? Akkor is leáll a lejátszás? Vagy az megy, de akkor is elmegy a net a gépeden? Azt gondolnám, a Popcornnak és egy számítógépnek (vagy akár telefonnak) a hálózatodon egyazon IP-címe van. Megnézném azokat az eszközöket, amelyeknél fix cím, vagy a MAC Address alapján mindig ugyanaz van rendelve a router által. Ugye nem torrentezel filmnézés közben a lejátszóval?
Popcornhour.hu adminisztrátor – Az erő veled van!
Avatar
Yoda
 
Hozzászólások: 4188
Csatlakozott: 2010.04.02. 16:19
Tartózkodási hely: Dagobah bolygó

Re: A400 helyi hálózati probléma

HozzászólásSzerző: Igor69 » 2016.12.20. 21:32

Szia!

Megpróbálom jobban körül írni a problémát. Alap állapot: van NET, a popi látja a szerverként használt számítógépet. Ha csak a számítógép megy, a NET nem tűnik el. Filmnézés poival a számítógép merevlemezén tárolt anyagból. X idő múlva (10-60perc) a filmjátszás leáll, csak a kis kör forog és forog és forog. Visszalépés főmenűbe, de a hálózathoz már nem lehet csatlakozni. Na a NET innentől nincs a számítógépen sem.
Win 10 hibajavító indítása, NET helyre áll, popi újra indítás után újra látja a hálózatot, filmnézés indulhat... a következő kifagyásig.
Kérem segítséged.
Igor69
 
Hozzászólások: 0
Csatlakozott: 2015.09.27. 14:50

Re: A400 helyi hálózati probléma

HozzászólásSzerző: Yoda » 2016.12.16. 10:48

Igor69 írta:...Néhány napja jelentkezett az a gond, hogy hálózatos lejátszásban kifagy, de olyan szinten, hogy a számítógépen is elmegy az Internet...

Ez mennyiben a Popcornnal összefüggő kérdés? Ha nincs a számítógépeden internetkapcsolat, azt hogy okozhatja a Popcorn? Ha kihúzod ilyenkor a kábelt az A-400-ból, gyanítom akkor sem lesz net a gépen.
Popcornhour.hu adminisztrátor – Az erő veled van!
Avatar
Yoda
 
Hozzászólások: 4188
Csatlakozott: 2010.04.02. 16:19
Tartózkodási hely: Dagobah bolygó

Re: A400 helyi hálózati probléma

HozzászólásSzerző: Igor69 » 2016.12.13. 21:48

Sziasztok!

Az alábbi problémám van A410-el. Néhány napja jelentkezett az a gond, hogy hálózatos lejátszásban kifagy, de olyan szinten, hogy a számítógépen is elmegy az Internet. Lett cserélve router, modem, a hiba továbbra is fennáll. Gyári beállítás visszaállítása is volt, az sem segített.
Op rendszer Win10.

Help mee.
Igor69
 
Hozzászólások: 0
Csatlakozott: 2015.09.27. 14:50

Következő

Vissza: Hálózati csatlakozás, elérés (UPnP, DLNA, NAS)

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég

cron