VTEN-Hdmi-jel elvesztés problémája

A VTEN egyedi hardverével (pl. processzor) és szoftverével összefüggő, tehát vélhetően csak ehhez a típushoz tartozó problémák helye.

Re: VTEN-Hdmi-jel elvesztés problémája

HozzászólásSzerző: 3cpo » 2016.04.26. 09:49

Feg írta:...A tv-re rákötöttem közvetlenül,jelenleg működik...

Akkor teszteld így, én arra fogadok, hogy nem lesz gond, az erősítő és a VTEN között van csak. Nincs firmware-frissítés az erősítőhöz? Mi az erősítő pontos típusa? Ha egy próba erejéig nem automatikus képfrekvencia-váltással, hanem mondjuk fix 50 Hz-en használod a lejátszót, akkor is elveszíti az erősítő a jelet?
Popcornhour.hu adminisztrátor – Az erő veled van!
Avatar
3cpo
 
Hozzászólások: 261
Csatlakozott: 2010.04.20. 17:26

Re: VTEN-Hdmi-jel elvesztés problémája

HozzászólásSzerző: Feg » 2016.04.25. 17:05

Az erősítő érzékeli a hdmi jelet,mert amikor jó a vten akkor az erősítő átvált az adott hangsávra,és amikor elmegy akkor az erősítőn is elalszik az adott hd hang kiírás,-és persze megszűnik maga a hang is és a kép is- ha vissza tér kis időre akkor az erősítő is átkapcsol és visszatér a hang és kép arra az időre amíg újra el nem megy. Ez az idő változó ,van amikor több tíz percig jó,van amikor pár másodpercenkét elmegy és ekkor általában a vége az,hogy vissza sem tér teljes áramtalanításig.

A tv-re rákötöttem közvetlenül,jelenleg működik,de nem tudni meddig,mert teljesen random módon romlik el, az erősítőn ,hónapokig jó volt aztán pár napig rossz,aztán egy hétig megint jó,most tegnap megint csinálta. Atv-n sem tudni hogy most meddig fog menni. Ha az erősítőn a pc helyére kötöm a vtent ,ott is elment a hdmi,a pc évekig ment rajta hibátlanul,ha vissza kötöm a pc-t akkor megint hibátlanul megy a pc-ről a hdmi jel.
Feg
 
Hozzászólások: 6
Csatlakozott: 2016.01.07. 18:56

Re: VTEN-Hdmi-jel elvesztés problémája

HozzászólásSzerző: 3cpo » 2016.04.25. 12:59

Azt kellene kideríteni, hogy a VTEN nem ad rendes HDMI-jelte, vagy a TV/erősítő nem érzékeli annak. Tehát mi van pl. ha az erősítőt kihagyod, és a TV-re közvetlenül van kötve a VTEN? Akkor is elmegy a kép?
Popcornhour.hu adminisztrátor – Az erő veled van!
Avatar
3cpo
 
Hozzászólások: 261
Csatlakozott: 2010.04.20. 17:26

VTEN-Hdmi-jel elvesztés problémája

HozzászólásSzerző: Feg » 2016.04.25. 12:25

Üdv Yoda

A novemberi vétel óta -addig hibátlan volt-kb egy hónapja elkezdte csinálni,hogy filmnézés közben,eldobja a hdmi jelet, a múltkoriban kb 2 hétig megjavult már el is felejtettem,de tegnap megint elkezdte ,úgy ,hogy semmit nem csináltam vele ahhoz képest mint amikor rendesen működött. A fórumban a vten jelenségek ,bug vagy feature -ban ovastam a párbeszéded egy zacci nevű vten tulajjal ,akinek szintén ez volt a problémája és úgy vettem ki,hogy neki kicserélték a készüléket mert hibás volt. Már cseréltem hdmi kábelt és a házimozi erősítő több bemenetére is kötöttem,ahol más pl:pc hibátlanul működik évek óta,de ott is csinálta,szerintem az erősítő jól működik. Szerinted én is ebben a cipőben járok ,hibás a vten-em?
Feg
 
Hozzászólások: 6
Csatlakozott: 2016.01.07. 18:56

Előző

Vissza: VTEN specifikus kérdések

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 1 vendég

cron