Idöjárás jelzés, Youtube reklám probléma.

Re: Idöjárás jelzés, Youtube reklám probléma.

HozzászólásSzerző: novati » 2017.11.26. 18:10

Bocsánat a 2 kérdésért. Köszi a választ! :D
novati
 
Hozzászólások: 2
Csatlakozott: 2017.11.10. 19:59

Re: Idöjárás jelzés, Youtube reklám probléma.

HozzászólásSzerző: 3cpo » 2017.11.26. 13:52

novati írta:Lenne két kérdésem hozzátok...

Kérlek, egy topikba csak 1 kérdést írt, egy témáról szóljon! Előfordulhat, hogy nem érhető el az időjárást adó szerver (AccuWeather), vagy gond van a netkapcsolatoddal. Tegnap nekem még nem volt bajom vele, amikor utoljára láttam.
A YouTube csoda, hogy még működik, gyanítom, hogy hamarosan nem fog, a Google megtesz mindent, hogy lejátszókon ne legyen használható, láthatod itt is, hogy a YouTube Leanback app-ot már lekapcsolta.
Popcornhour.hu adminisztrátor – Az erő veled van!
Avatar
3cpo
 
Hozzászólások: 246
Csatlakozott: 2010.04.20. 18:26

Idöjárás jelzés, Youtube reklám probléma.

HozzászólásSzerző: novati » 2017.11.25. 14:11

Sziasztok!
Pár hete vettem egy használt, de gyári állapotú A-400-at. Lenne két kérdésem hozzátok, mert nem nagyon találtam rá választ a forumban. Az egyik, hogy a fömenüben van az idöjárás elörejelzés. És ez nem müködik. Nem ismeri fel a Várost, amit beirok, neki. Ami a furcsa, hogy amikor meghoztam, és bekapcsoltam akkor müködött. Pár nap elteltével, meg már nem, Csináltam rajta egy gyári visszaállítást, de nem javult meg.
A másik pedig, hogy Youtube nézéskor ha reklám van az egyik videoklip elején akkor csak villany egyet a kép de nem játsza le a klippet. Ha viszont nincsen reklám, akkor gond nélkül viszi. Ezektöl eltekintve minden rendben a géppel.
Válaszotokat elöre is köszönöm.
novati
 
Hozzászólások: 2
Csatlakozott: 2017.11.10. 19:59


Vissza: A-400

Ki van itt

Jelenlévő fórumozók: nincs regisztrált felhasználó valamint 2 vendég

cron